Мышка

В морозную погоду включается режим ESP

Recommended Posts

Ну в общем и целом кратенько в названии.

При положительной температуре все прекрасно - заводится, ездит - никаких проблем.

Начались морозы. Заводится с небольшой задержкой, сразу загораются три оранжевых датчика - ESP, скользкая дорога  и 4WD (не зеленый значок, а именно оранжевый). Машина едет 40 км/ч, и никак быстрее. Проехала километр, остановилась. Заглушила двигатель, завела - снова горят три датчика. Опять заглушила, завела - все в порядке - ненужное погасло, нужное - загорелось. Нормально поехала дальше на работу.

 

Чем это грозит и что делать? Ехать к ОД? На диагностику? Менять в коробке масло? Только после НГ.

 

Share this post


Link to post
Share on other sites

Ответ один: Ехать на диагностику. Все.

Чем грозит? - тем, что больше не поедет.

Share this post


Link to post
Share on other sites

Масло не причем. Проверяйте датчики АБС. Скорее всего один глюканул.

Share this post


Link to post
Share on other sites

Мисс Грязь, считаю что это сбой системы контроля (АБС, курсовой устойчивости....) , как правильно заметил  Pasechnik. У меня такая штука была зимой при -23. Но после нескольких заводов все стало в норму. Прошло несколько лет пока не проявлялось. Но на всякий случай далеко не уезжайте.

Share this post


Link to post
Share on other sites

в тырнете пишут что самая частая, следовательно самая вероятная, причина - поломка, либо потеря контакта одного из датчиков абс

Share this post


Link to post
Share on other sites

Спасибо за советы :)

В общем и целом - сняли-почистили-зарядили аккумулятор (уже не хотел на морозе заводиться) и прекратились все ошибки.

Вот мне тоже показалось, что дело в датчике - сейчас все нормально. И когда морозы сильные были - тоже было все без ошибок.

Share this post


Link to post
Share on other sites

Ну в общем и целом кратенько в названии.

При положительной температуре все прекрасно - заводится, ездит - никаких проблем.

Начались морозы. Заводится с небольшой задержкой, сразу загораются три оранжевых датчика - ESP, скользкая дорога  и 4WD (не зеленый значок, а именно оранжевый). Машина едет 40 км/ч, и никак быстрее. Проехала километр, остановилась. Заглушила двигатель, завела - снова горят три датчика. Опять заглушила, завела - все в порядке - ненужное погасло, нужное - загорелось. Нормально поехала дальше на работу.

 

Чем это грозит и что делать? Ехать к ОД? На диагностику? Менять в коробке масло? Только после НГ.

У меня тоже такое приключилось и как раз в мороз. Впервые за восемь лет. После повторного запуска двигателя все в норме. Больше пока не проявлялось. Обещают опять морозную погоду. Понаблюдаю.

Share this post


Link to post
Share on other sites

кстати, чего-то вспомнил, загорелась было у меня тоже гирлянда эта, думал аккум, или датчик абс. продиагностировать не успел т.к. проблема ушла сама, но примечательно что аккурат после замены тормозных дисков (был сильный износ) с колодками.

так что хз связано это как-то или само рассосалось

Share this post


Link to post
Share on other sites

Такая же проблема. Был у оф. Кийавто, так мне зарядили 20000 грн. Замена блока управления 4wd. На резонный вопрос, подключали ли они оналогичный блок или диагнос поставлен исходя из данных компьютера? Внятного ответа не получил! 

Симптомы: вакурат, после обычной мойки авто. +Мороз -5 -10 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.