Sign in to follow this  
Greg

Должно ли такое быть при езде...

Recommended Posts

Мужики, подскажите..

пытался недавно заехать на заснеженную горку.

и при движении как будто при чрезмером газовании слышен какое-то похрустывание толи в вариаторе, толи в движке.

похожее как на работу АБС в колесах.

ESP отключаю.

это нормально?

Share this post


Link to post
Share on other sites

сработка есп.

Share this post


Link to post
Share on other sites
сработка есп.

а при нажатии кнопки есп и загорании есп-офф эта система продолжает работать?

это нормально? думал может поломка...

Share this post


Link to post
Share on other sites

Вроде как должна отключаться - у меня так

Share this post


Link to post
Share on other sites
Вроде как должна отключаться - у меня так

 

та не . полностью никогда не отключается. то ты просто не доводил до срабатывания.

Share this post


Link to post
Share on other sites

Странно, у меня когда срабатывает загорается лампочка на панели, а чтоб хруст был такого нет. Или это у меня не срабатывает? Чаще всего лампочка загорается при трогании на льду и поворотах на льду. Я если никого нет и обстановка позволяет часто провоцирую занос. Лампочка загорается, машина красиво работает колесами, аж чувствуется-выравнивается в ту сторону куда руль повернут. А треска нет.

Share this post


Link to post
Share on other sites

ЕСП никогда полностью не отключается, меняется порог сработки.

Share this post


Link to post
Share on other sites
Мужики, подскажите..

пытался недавно заехать на заснеженную горку.

и при движении как будто при чрезмером газовании слышен какое-то похрустывание толи в вариаторе, толи в движке.

похожее как на работу АБС в колесах.

ESP отключаю.

это нормально?

Это абсолютно нормально. Это срабатывает система ABLS.

ABLS работает даже при отключенной ESP!

2e040a0e509f.jpg

Share this post


Link to post
Share on other sites
ЕСП никогда полностью не отключается, меняется порог сработки.

Вот блин, а если предохранителём её?

Share this post


Link to post
Share on other sites
Вот блин, а если предохранителём её?

нифига ты не возьмешь ее предохранителем... :nea:biggrin

Share this post


Link to post
Share on other sites

А где болгаркой проходить?

Share this post


Link to post
Share on other sites
А где болгаркой проходить?

ООООО!!! :good Болгаркой можно... :yes:good:D

Share this post


Link to post
Share on other sites

Дык надо ж знать где!

Share this post


Link to post
Share on other sites
Дык надо ж знать где!

сними клемму и отруби генератор... :yes

Share this post


Link to post
Share on other sites

Ага, ещё добавим спаленую сцепу - процентов на 50 должно помочь

Share this post


Link to post
Share on other sites
Дык надо ж знать где!

сними клемму и отруби генератор... :yes

еще при заглушеном двигателе не срабатывает :biggrin

Share this post


Link to post
Share on other sites

При движении с прицепом срабатывает кратковременный звуковой ( клаксон) сигнал при нажатии педали тормоза, а вот когда стоишь и жмешь на тормоз не срабатывает. Инструкцию читал, но не нашел ( может плохо искал). В чем причина?

Share this post


Link to post
Share on other sites

какая полная масса прицепа???

может датчики ускорения говорят, что слишком много на хвосте болтается???

сам прицепы не таскаю... х.з. одни догадки...

Share this post


Link to post
Share on other sites

Прицеп, бывало, перегружал, но сигналов не было

Share this post


Link to post
Share on other sites
какая полная масса прицепа???

может датчики ускорения говорят, что слишком много на хвосте болтается???

сам прицепы не таскаю... х.з. одни догадки...

Да в том то и дело ,что пустой.

У кого какие мысли?

Share this post


Link to post
Share on other sites
какая полная масса прицепа???

может датчики ускорения говорят, что слишком много на хвосте болтается???

сам прицепы не таскаю... х.з. одни догадки...

Да в том то и дело ,что пустой.

У кого какие мысли?

Прицеп с элетропроводкой подключенной? Может всего какая-то форма глюка проводки. Х.З...

Share this post


Link to post
Share on other sites

Да с подключенной электропроводкой, если ехать без то все нормально.

Share this post


Link to post
Share on other sites
Да с подключенной электропроводкой, если ехать без то все нормально.

а "стопаки" на прицепе работают? проверял? желательно в движении... может масса где отходит?

зы: так, на всякий случай спросил... уверен, что работают... но, а вдруг?

Share this post


Link to post
Share on other sites

Стоп сигналы работают, на других машинах( Шевроле авео, ВАЗ) такой глюк не замечен.

Share this post


Link to post
Share on other sites

Купил я фаркоп, поехал устанавливать по навдке продавца. Так мастер ходил вокруг,что то спрашивал пр задние фонари на светодиодах. Я на него посмотрел и уехал, а может как то и связано, ведь на новых иксах стопы светодиодные.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.