ban4ikov-ua

ПРОБЛЕМА С ABS

Recommended Posts

Nissan X-trail 2,0, бензин, 4х4, 2004г. После начала движения на панели загорается ABS и 4WD. Компьютерная диагностика указала на неисправность заднего правого датчика ABS. Но в мастерской мне посоветовали сначала проверить целостность всей проводки от датчика, а также сам датчик. Все провода на вид целые, разъемы чистые, а как проверить сам датчик ABS я не знаю. Слышал, что нужен тестер и осцилограф. Как понять, что датчик рабочий??? Слышал еще, что может быть нарушен зазор между датчиком и зубчатым колесом из-за выхода из строя ступичных подшипников. И после того, как начал движение, через 10 секунд, кроме значков ABS и 4WD появляется на несколько секунд гул под капотом, что это может быть??? Может дело в блоке ABS? Но в первую очередь хочу проверить датчик. С чего начать и как проверить исправность датчика??? МОЖНО ЛИ ЭКСПЛУАТИРОВАТЬ МАШИНУ С ТАКИМИ НЕИСПРАВНОСТЯМИ??? Не будет ли хуже??? Посоветуйте, пожалуйста, что делать???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Думаю на оффициальный сервис нуна рулить и диагностировать на!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Pasechnik

Эксплуатировать можно. АБС скорее всего не работает. Датчик или прозванивать или на осциллограф. Визуально то он может быть цел, но не более.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была подобная ситуевина, только АБС не горел... Вышел из строя блок управления полным приводом... эксплуатировать - можно... А еще проверь уровень тормозной жидкости, может нуно долить и все будет гут...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

аналогичная ситуация -после замены подшипника ступицы на голосеевском. Оказалось забыли клемму одеть,специалюги млин..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же фигня была, когда запанул задним мостом пенёк. Кронштейн, закрывающий провода, согнулся и перебил их. Ездить можно, только привод будет передний.

Сейчас, меняя ступичный подшипник, поломал передний датчик. Не работает ABS, ESP, спидометр и переключение привода. Но ездить тоже можно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не работает ABS, ESP, спидометр и переключение привода. Но ездить тоже можно

И как теперь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заказал датчик, жду, езжу нормально, только с дороги съезжать стрёмно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну домик ты как на танке - там поломалось, там накрылось, тут не работает - НО ЕЗДИТЬ МОЖНО :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Главное, чтоб на скорость и точность стрельбы не влияло!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая проблема... На СТО Сказали тоже что передний правый датчик не работает. Принялись чинить..Через несколько минут показало еще и обрыв на заднем правом. Ставить новые - очень дорого.... Поставили б.у от Audi) Фурычит супер)) 4х4 стало сразу работать. Оказывается они связаны между собой на прямую(имею в веду 4х4 и ABS )...теперь все супер)

 

Главное после установки Датчика вынуть ключ из зажигания, потом наново повернуть в 3е положение.(когда он приборомсканирует) чтоб комп машины перезагрузил новый датчик. И всё) (мой мастер сначала не допер и два часа маялся с тем что же за проблема... )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мастер менял датчик с включенным питанием?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не знаю как у Т-30 построен 4х4, а в Т-31 без АБС полный привод точно не работает...

А замена датчика с включенным питанием - это уровень!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В Т30 то же самое: при обрыве заднего датчика только передний привод и отключается АБС и ЕСП. А при обрыве переднего плюс не работает одометр и спидометр

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После снятия перднего супорта оказалось что термопластинки которые стоят между колодкой и супортом струхли в хлам и ушки у них поодгнивали,теперь думаю или их вообще не ставить или как получиться присобачить и пусть стоят???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ate 13.0460-0340.2 Комплект передних противоскрипных пластин 11 дней 151 грн

 

Может поставить новые, деньги не большие

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ate 13.0460-0340.2 Комплект передних противоскрипных пластин 11 дней 151 грн

 

Может поставить новые, деньги не большие

Если 151 грн. то да.Патамушо я оригинал смотрел 800 грн.И решил что это бред.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Оригинал 41080-8H385 можно взять за 457грн, но, по-моему, тоже дофига.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу