aqwa

вопрос модераторам и админам

Recommended Posts

господа,

не понятна одна вещь: несколько лет на рабочем компе форум висел на закладке в firefox'е. +/- неделю назад начал выдавать такую хрень (прилагаю).

я решил подождать (мало ли какие обстэклы бывают). но проверив дома увидел, что форум работает. а в офисе такая же фигня - в firefox'е глючит, а в хроме работает...

"может, туда гранату бросить?" (С)

что скажете?

(не могу пристегнуть файл...). кстати, потом тему можно будет выбросить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почисти кэш.

было то же самое

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сервак хостера лежал. Почисти кеш. CTRL +F5

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 


CTRL +F5

Тоже не мог дня три зайти на главную страницу, "контрл - ф5" не сработало, помогло "шифт-контрл-дэл" и галочка на окне "очистить кэш"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Аксакал, разные браузеры

я тоже на Ёпере ктрл-шфт-дел делал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу