dima175

выскакивает на панели приборов

Recommended Posts

уже несколько раз во время езды если машину сильно труханёт, выскакивает на панели приборов куча значков, при этом автомобиль продолжает ехать. Если машину заглушить и снова завести двигатель, то всё пропадает. Речь идёт об X-trail T31 , 2,0 бензин 2008г. вот линк на фото панели приборов во время проблемы, круиз и противотуманки были включены мною

http://www.ex.ua/117619148728

Собственно вопрос: никто не сталкивался, и где искать проблему ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может закорот за приборкой.. если б только ручник, есп и знако тормоза - проверь уровень жидкости.. а там ещё и 4вд.. проверить по компу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
уже несколько раз во время езды если машину сильно труханёт, выскакивает на панели приборов куча значков, при этом автомобиль продолжает ехать. Если машину заглушить и снова завести двигатель, то всё пропадает. Речь идёт об X-trail T31 , 2,0 бензин 2008г. вот линк на фото панели приборов во время проблемы, круиз и противотуманки были включены мною

http://www.ex.ua/117619148728

Собственно вопрос: никто не сталкивался, и где искать проблему ?

Первым делом проверить уровень тормозной жидкости!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчики АБС и т.д. Они могуть дать сигнал абс есп 4вд. Не уверен насчет ручника, но может они связаны. Или уровень жидкости сильно меняется. Начните проверку с колес. Супотры, датчики абс.... У меня такие фонари на приборке были, когда устроил жуткий офроад. Тоже все светилось....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже на некорректную работу муфты, я бы не баловался, а заехал на диагностику.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прошло само, на сервисе никаких ошибок не нашли

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Собственно вопрос: никто не сталкивался, и где искать проблему ?

 

прошло само, на сервисе никаких ошибок не нашли

 

20.07.2013- 08.05.2015 - Так долго проходило само собой?)))))))))))))))))))))))  

По доброму завидую вашей силе выдержки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прошло  давным давно, это я посмотрел свои темы и отписался недавно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу