Seeker

Пользователи
  • Публикации

    5
  • Зарегистрирован

  • Посещение

О Seeker

  • Звание
    Водитель

Информация

  • Имя
    Михаил
  1. электроусилитель и мороз

    В общем так. Отзывная на авто 2010 и 2011 но по VIN номеру. Сказали что делали прозвон по владельцам чьи авто попадают под акцию. На СТО при мне проверили - сказали что моего нет в списке. На всякий случай звонил и импортеру в службу поддержки - перезвонили сказали то же самое - "по вашему автомобилю нет сервисных акций". Сделали компьютерную диагностику. То что ошибки были - видно, но сейчас проблема не обнаруживается, поэтому после диагностики комп их обнулил. После обнуляции на всякий случай порулили с мастером вокруг салона - все ок. Что дальше? дальше если проблема возникнет опять - будут заказывать и менять. (если конечно опять комп не скажет "не вижу проблем" ) Какая причина? Может конденсат. Может как сказал мастер в другом СТО - был слабый заряд аккум.
  2. электроусилитель и мороз

    ОД говорят не слышали про отзывную по электроусилителю Может она в России была только, на местную сборку... Записался в понедельник на диагностику
  3. электроусилитель и мороз

    а внимательно читать наш форум, не пробовали??? размещено было здесь, еще 31.01.2012г. сам удивился... отписал по отзывной и никто не ответил... вроде бы, и нет ни у кого машин с 2010 года... Странно, по поиску не смог найти на эту тему ничего на форуме. Спасибо! Позвоню ОД
  4. 4WD - DIED!!!

    в инструкции рестайлингового читал. не момню точно текст, но как-то типа - "иногда lock может включатся автоматически при необходимости". а уж когда бегемот решает что ему необходимо...
  5. электроусилитель и мороз

    Всем привет! на одометре Бегемота 208 км. сегодня почти начал жалеть о покупке, потом передумал.... Расказываю историю - может кому пригодится. В общем с утра сел в машину, завел, а повернуть руль не могу. Двигатель заводится, магнитола работает, кондишн работает, электроусилитель - не работает. Ну все думаю несколько недель машине, а уже началось. В общем позвонил в службу поддержки, заказал эвакуатор. Пообещали через 40 минут (приятно что быстро реагируют). Сам пока достал лапату, начал чистить снег. Двигатель не выключал. Снова сел за рул, выключил-включил двигатель. Ничего не поменялось. Сходил домой попил чаю, вышел снова завел... РАБОТАЕТ!!! Позвонил - отменил эвакуатор. Позвонил на СТО, поговорил с мастером. Оказалось все банально просто - в такие морозы надо больше ездить. А я пару недель за руль только в магазин и обратно по воскресеням. В машине много электроники и когда недостаточно заряда в аккумуляторе машина отключает то что потребляет больше тока. Сегодня покатался пару часов чтобы подзарядиться, посмотрим что будет завтра. Вообще конечно для меня несколько странно. До этого ездил на Ланосе и иногда также редко выезжал зимой и никаких проблем с аккум., а тут ... В общем убедил себя в том что это не нормально - зимой за три недели всего 200км и что сам виноват - нельзя лишать себя удовольствия ездить на такой машине чаще и больше . Вот.