Перейти до вмісту


Фотографія

Нужна помощь. Заклинило тормоза.


  • Please log in to reply
4 replies to this topic

#1 DeniusValiant

DeniusValiant

    Знаток

  • Пользователи
  • 118 Повідомлень:
  • ГородКиев
  • Автомобиль:T31 2.0 CVT FFSG
  • Имя:Денис

Відправлено 11 березень 2017 - 17:32

Сдавал назад заезжая через бардюр на паркинг. Немного стукнулся передними колесами об бардюр. И после этого машина перестала ехать - что-то держит колеса. Педаль тормоза заблокирована и ее можно нажать только чуть-чуть. Тормозуха в бачке есть. На приборке ничего красного не горит.Вопрос : Если нет ключа в замке и несильно нажать на педаль тормоза, то стопы должны гореть? Вот такая фигня не знаю что делать(.
  • 0

#2 c-cam

c-cam

    Специалист

  • Пользователи
  • 233 Повідомлень:
  • ГородKiev/Irpin
  • Автомобиль:T-31 2013 2.0 dCi 6MT, Subaru Impreza 2011MY 2.0 AT
  • Имя:Viktor

Відправлено 11 березень 2017 - 18:50

так а какие варианты - эвакуатор и на сто.

как версия, заклинил супорт вследствие повреждения после удара


  • 0

#3 DeniusValiant

DeniusValiant

    Знаток

  • Пользователи
  • 118 Повідомлень:
  • ГородКиев
  • Автомобиль:T31 2.0 CVT FFSG
  • Имя:Денис

Відправлено 11 березень 2017 - 19:20

В продолжение этой темы. 

Я подождал минут 40 , завел машину и она нормально покатилась. Я подвигал машину вперед-назад, понажимал на педаль тормоза и опять что-то стало держать колеса.

Если немного нажать на педаль тормоза без ключа в замке, то загораются стопы, раньше я такого не помню.

Подождал 10 минут и попытался поехать - и машина поехала. Перед первым светофором остановился и когда начал разгоняться, то что-то опять стало "держать" машину, и я ели разогнался. Метров через 300 машина стала разгонятся нормально, и так каждый раз, когда нужно было притормаживать. 

Я заехал на СТО, сняли передние колеса, посмотрели и сказали , что с колодками и супортами все ок. Они ничего не нашли.

И еще по ощущениям: машина стала резче тормозить, как чужая. Как-то непривычно. 

Я после СТО поездил 20 минут  по городу, машина как-то едет по другому, тормозит резче, потом тажелый разгон, как будто что-то "держит",  и затем  метров через 300 нормальное ускорение.

Я читал ошибки через OBD. Ошибок нет.

Кто-то с подобным сталкивался, что делать? Как ремонтировали?


  • 0

#4 Vitaha

Vitaha

    Гуру X-Trail форума

  • Пользователи
  • 2 589 Повідомлень:
  • ГородКиев
  • Автомобиль:T30
  • Имя:Виталий

Відправлено 11 березень 2017 - 19:44

https://www.drive2.ru/l/9361439/ почитайте тут. И попробуйте повторить с датчиками.


  • 0

#5 DeniusValiant

DeniusValiant

    Знаток

  • Пользователи
  • 118 Повідомлень:
  • ГородКиев
  • Автомобиль:T31 2.0 CVT FFSG
  • Имя:Денис

Відправлено 11 березень 2017 - 19:59

https://www.drive2.ru/l/9361439/ почитайте тут. И попробуйте повторить с датчиками.

 

Спасибо.


  • 0




0 людей читають цю тему

0 користувачів, 0 гостей, 0 схованих користувачів