Перейти до вмісту


Фотографія

Т31, кондиционер перестал охлаждать

автокондиционер

  • Please log in to reply
45 replies to this topic

#41 Korgos

Korgos

    Гуру X-Trail форума

  • Пользователи
  • 1 546 Повідомлень:
  • ГородКиев
  • Автомобиль:Begemoth xitrila 2,0 CVT
  • Имя:Сергей

Відправлено 07 жовтень 2016 - 07:38

Белый, а ты же постоянно ездил с включенным кондеем?


  • 0

Не хочу вас расстраивать, но у меня все хорошо!!!!!!!!


#42 Белый

Белый

    Начальник транспортного цеха

  • Пользователи
  • 822 Повідомлень:
  • ГородКиев
  • Автомобиль:T-31 2.5 CVT LPG, juke 1.6 cvt
  • Имя:Дмитрий

Відправлено 07 жовтень 2016 - 19:35

Taras, летять підшипники. Муфта - то наслідок недогляду за підшипником ;( мабуть бажано його включати в регламентні заміни, а-ля фільтра та масло. Наскільки я чув від майстрів на СТО, вони не подають признаків зношення, як в машинах типу део і т.д. Крутиться і не жужить. Тому і не можна простежити, коли ж йому дійсно приходять кранти.


Было 66 тыс. пробега. Летит действительно подшипник и тянет за собой всё и сука в отличие от wag тупо в сборе с муфтой. У меня цекотил компрессор, но я грешил на муфту и в принципе готов был поменять, но опять же сука япошки. Ну заодно почистил радиаторы и заменил ремень генератора.
  • 0

#43 Белый

Белый

    Начальник транспортного цеха

  • Пользователи
  • 822 Повідомлень:
  • ГородКиев
  • Автомобиль:T-31 2.5 CVT LPG, juke 1.6 cvt
  • Имя:Дмитрий

Відправлено 07 жовтень 2016 - 19:38

Белый, а ты же постоянно ездил с включенным кондеем?

почти постоянно, собственно как и на всех машинах.
кстати за неделю до этого здох компрессор на w поло на пробеге 75 тыс. от роду или 2 года
  • 0

#44 Korgos

Korgos

    Гуру X-Trail форума

  • Пользователи
  • 1 546 Повідомлень:
  • ГородКиев
  • Автомобиль:Begemoth xitrila 2,0 CVT
  • Имя:Сергей

Відправлено 07 жовтень 2016 - 21:06

Во так проблема в этом
  • 0

Не хочу вас расстраивать, но у меня все хорошо!!!!!!!!


#45 Белый

Белый

    Начальник транспортного цеха

  • Пользователи
  • 822 Повідомлень:
  • ГородКиев
  • Автомобиль:T-31 2.5 CVT LPG, juke 1.6 cvt
  • Имя:Дмитрий

Відправлено 07 жовтень 2016 - 21:28

Во так проблема в этом


ну ну, я думаю в качестве
  • 0

#46 basket

basket

    Новичок

  • Пользователи
  • 1 Повідомлень:
  • ГородKiev
  • Автомобиль:T31
  • Имя:Виталий

Відправлено 13 травень 2017 - 20:47

Всем привет. Пишу с нового аккаунта, т.к. не смог востановить доступ в старый.

Расскажу свою историю и попрошу совета что делать.

Имею Т31. 2.0, 2012 год, Варик.

Климат/кондер перестал охлаждать. Причем внезапно - 1 мая еще работал, а 2 уже нет :-(.

Что сейчас - компрессор работает (подтверждено сервисом), вакум тест - ОК, фреон в порядке, при запуске на охлаждение либо через какое то время идет теплый воздух, либо совсем немного идет прохлада, а потом теплый воздух.

В подкапотном обе трубки магистралей после запуска через 10-15-20 минут становятся либо теплыми, либо конкретно горячими.

После нескольких поездок в ГЕНСТАР и замены у них же TRV клапана - позитивного результата нет.

Что это за х.....я (херня :-)) такая?


  • 0




0 людей читають цю тему

0 користувачів, 0 гостей, 0 схованих користувачів